Реостат регулировки яркости панели приборов

Реостат регулировки яркости панели приборов

Всем привет!

Долго думал куда написать об этом (в БЖ или сообщество), вроде и подписчиков моего автомобиля нагружать тонкостями ремонта автомобилей не стоит (большинство любит фото красивых дисков, ярких автомобилей на ярком фоне, девочек в мини), да и тема не очень серьёзная… Всё же решил публиковать в БЖ, потому что в сообществе итак всё вертится вокруг Eclipse G1 (остальные участники видимо в основном читатели, а не писатели), тем более регуляторы такие стоят не только в Eclipse, но и в других марках автомобилей (может кому пригодится опыт).

Проблема заключалась в том, что при движении в тёмное время суток (днем не замечал) стало пропадать освещение панели приборов. Просто на кочке оп и погасло всё. Вроде бы и на приборы то не смотришь, а ощущение, как будто ослеп в раз))) То вдруг светится, то нет…

Облазил всё и долбил ладонью по панели и шевелил проводку и предохранители проверял, никак не мог найти причину. Несколько раз разбирал/собирал панель приборов, понял одно — проблема в реостате, которым регулируется яркость подсветки приборов, потому что сводится всё на него. Начал колдовать над ним: демонтировал, разобрал, проверил все спайки на схеме; почистил контакты, вытащил провода, поджал соединения типа — "мама" (не помогло); замотал всё это дело изолентой, чтобы меньше шевелений было при движении авто (всё без толку)… Оставалось одно — проверить всё мультиметром (цэшкой), но как назло она у меня где то потерялась, не найти.

Когда подгибал усики соединений "мама", по запарке не выключил габариты и коротнул два провода, в итоге где-то перегорел предохранитель (вместе с освещением приборной панели погасли все левые габариты (зад/перед). Добрых пол часа (а может и больше) я потратил на поиски перегоревшего пердохранителя, валяясь на коврике под рулевой баранкой, в не очень удобном положении, отгоняя ногой пробегающих мимо собак, пока не заглянул под капот))) Там около АКБ есть ещё один блок предохранителе в котором и прятался тот самый перегоревший. И тут я вспомнил, что занимался уже однажды его поиском и что в прошлый раз уже его находил, просто забыл об этом, так как машина большое время не эксплуатируется, а находится в ремонте)))

Итак после проверки мультиметром выяснилось, что на реостат подходит всё стабильно — то есть проводка тут не причём, а виной всему износ механизма регулировки. Решение проблемы — смазать механизм графитовой смазкой, либо заменить на рабочий.

Всем удачных ремонтов, а ещё лучше не ломаться совсем)))

пожаловаться
Комментарии